Recomendación de Plugin de pago NO MP en Argentina

Estimados que plugin de pago me recomiendan distinto a MP, tenía MODO pero no pude actualizar mi versión de PHP (a 8.2) y no lo puedo usar

Hola, el tema aca es que vas a tener que resolver que te provoca que no puedas pasar a PHP 8.2, ya que versiones nuevas de WordPress, el tema y los plugins te lo van a exigir como ahora MP.
Pone PHP 8.2, anda desactivando tema y todod lods plugins y proba hasta encontrar el problema, y si es un plugin tendras que reemplazarlo.
Y si fuera que tu hosting aun no tiene PHP 8.2 ya pensaria en cambiar de hosting.

Tenes a Payway como opción GitHub - payway-ar/plugin-woocommerce: Plugin WooCommerce Payway o Uala WooCommerce – Ualá Bis

Yo hace tiempo dejé de usar mercalibre por las altas comsiones entre otras cosas. Te recomiendo Mobbex: https://mobbex.com/ . Te descuentan un 4,84% tanto en crédito como débito. Además tiene comunicación personalizada por mail o whatsapp.

2 Me gusta